기사 ID : 00105480 / 최종 수정 : 2018/03/30

카메라에 RM-LVR1 Wi-Fi 원격 제어를 연결하려고 시도하면 오류 코드 01-04가 나타납니다.

본 기사의 해당 제품 및 범주

RM-LVR1 Wi-Fi® 원격 제어에서 오래된 소프트웨어를 사용할 경우, 오류 코드 01-04가 나타납니다. 이 문제를 해결하려면 소프트웨어를 2.00 버전 이상으로 업데이트하십시오.

업데이트를 확인하려면 제품 지원 페이지(Support page)를 방문하십시오.

RM-LVR1 Wi-Fi 원격 제어의 소프트웨어 버전을 확인하려면 다음 절차를 따르십시오.

  1. RM-LVR1 Wi-Fi 원격 제어에서 메뉴(MENU) 버튼을 누릅니다.
  2. 메인 설정(Main Settings)을 선택합니다.
  3. 버전(Version)을 선택합니다.