기사 ID : 00179692 / 최종 수정 : 2017/08/16

Adobe Flash Player를 사용하는 VAIO 노트북 사용자를 위한 중요 공지사항

    Adobe Flash Player를 사용하는 VAIO 노트북 사용자를 위한

    중요 공지사항

    Adobe Flash Player
    에서 치명적인 취약점이 발견되었으며, 이 취약점 악용에 성공한

    침입자는 해당 시스템을 제어할 수 있습니다. 사용자가 Flash Player를 통해 해로운

    SWF 파일을 로드하게 되면 침입자가 이러한 취약점을 악용하게 됩니다.

    만약 사용자가 아래에 나열된 Adobe 제품을 사용 중이라면 해당 제품을 업데이트

    하여야 합니다.

    해당 모델

    * Flash Player 9.0.45.0 former
    * Flash CS3 Professional

    * Flash Professional 8, Flash Basic
    * Flex 2.0

     

    보다 자세한 정보 및 업데이트 방법을 위해 아래의 Adobe 웹사이트에 방문하여 주시기

    바랍니다.

     

    < Adobe Korea 웹사이트 >

    http://www.adobe.com/kr/support/security/bulletins/apsb07-12.html