해당 모델

  • FDR-AX40
  • FDR-AXP55

파일 정보

파일 출시일

  • 2016-09-06

시스템 요구사항

  • Mac OS X v.10.10-10.11/macOS 10.12 - 10.13*

    *중요:
    macOS 10.13 - 10.15의 경우 소프트웨어를 업데이트하기 전에 "DriverLoader_1015"이 설치되었는지 확인하십시오.