기사 ID : S500163516 / 최종 수정 : 2016/03/15

SmartBand 2 iOS 운영 체제에서 작동하지 않습니다.

    iOS 애플리케이션 1.0.0 버전이 iPhone® iOS 9에서는 작동하지 않습니다.
    iOS 호스트 앱 1.0.1 버전으로 업그레이드하면 이 문제를 해결할 수 있습니다.
    이 버전은 2015년 9월 29일부터 iTunes®에서 다운받을 수 있습니다.